Forum Tiguan Sharan Yeti Alhambra Touran Roomster vag-van-suv.pl

Pomoc , Porady Techniczne , Przyjaźń , Dobra Zabawa.
Teraz jest wtorek, 25 września 2018, 09:59

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 21 ]  Przejdź na stronę 1, 2, 3  Następna strona
Autor Wiadomość
PostNapisane: środa, 11 lutego 2015, 00:22 
Offline
Użytkownik forum
Avatar użytkownika

Dołączył(a): piątek, 30 stycznia 2015, 21:38
Posty: 412
Lokalizacja: Stryn No---Rzeszów
Auto: VW Sharan MKI FL 2000-2004
Silnik: 1,9 TDI AUY 115
Imię: Bogusław
Nie znalazłem bardziej odpowiedniego miejsca na diagnostykę jak tu.Tutaj piszemy wszystko co się wiąże z diagnostyką czyli:
kody błędów vag, daptacje, kodowania, logi i itp.

________________________________________________________________________________________________
Siła tkwi w TDI...


Góra
 Zobacz profil  
 
PostNapisane: środa, 11 lutego 2015, 00:23 
Offline
Administrator
Avatar użytkownika

Dołączył(a): środa, 16 lutego 2011, 15:36
Posty: 820
Lokalizacja: Olsztyn - Wrocław
Auto: VW Sharan MKI FLII 2004-2010
Silnik: 1,9 TDI BTB 150
Imię: Daniel
bogos nie zrobiłem działu ale zaraz zrobię sorki zapomniałem

________________________________________________________________________________________________
Sharan Special Sport by daneczek76
Forum Tiguan Forum Sharan Forum Alhambra Forum Touran Forum Yeti Forum Roomster


Góra
 Zobacz profil  
 
PostNapisane: środa, 11 lutego 2015, 00:37 
Offline
Użytkownik forum
Avatar użytkownika

Dołączył(a): piątek, 30 stycznia 2015, 21:38
Posty: 412
Lokalizacja: Stryn No---Rzeszów
Auto: VW Sharan MKI FL 2000-2004
Silnik: 1,9 TDI AUY 115
Imię: Bogusław
Oki Oki. Chłopaki chcą pisać o diagnostyce a nie było gdzie.

________________________________________________________________________________________________
Siła tkwi w TDI...


Góra
 Zobacz profil  
 
PostNapisane: środa, 11 lutego 2015, 10:25 
Offline
Użytkownik forum
Avatar użytkownika

Dołączył(a): piątek, 30 stycznia 2015, 21:38
Posty: 412
Lokalizacja: Stryn No---Rzeszów
Auto: VW Sharan MKI FL 2000-2004
Silnik: 1,9 TDI AUY 115
Imię: Bogusław
Tak, mówimy o aucie po 2000r. (Nie wiem czemu, miałem zmienione dane profilowe. Już je poprawiłem. Ale nie ważne).
Ja też używam VCDS'a , czasami VAG Com'a 704.1 pl. Na USB na pewno nie łączy mi się z piecem i z komfortem (i nie pamiętam z czym jeszcze ew.). Na COM'ie wszystko ładnie śmiga (ale jest niewygodnie :) ). Muszę to sprawdzić. Może kabel mam felerny, skoro mówisz, że Ty łączysz się przez USB.

Tym razem zawalamy dział o dogrzewaczach diagnostyką
------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
Lucek

Z tymi naszymi autami to jest tak ze niektore ida a niekore maja problem. Sprawdz moze na innym sharanie czy pojdzie. Ja mialem vag 704 pl i bylo ok,potem vcds EN i tu mialem problem bo mi sie nie laczyl. Teraz mam wersje 10.6.5 pl i jest miodzio.

________________________________________________________________________________________________
Siła tkwi w TDI...


Góra
 Zobacz profil  
 
PostNapisane: środa, 11 lutego 2015, 13:07 
Offline
Użytkownik forum
Avatar użytkownika

Dołączył(a): niedziela, 8 lutego 2015, 13:31
Posty: 69
Lokalizacja: Chełm \ woj.lubelskie
Auto: VW Sharan MKI FL 2000-2004
Silnik: 1,9 TDI AUY 115
No właśnie. Posprawdzam to. Może to też być wina programu. Spróbuję u kolegi, ewentualnie pożyczę inny kabel na próbę. Dzięki Bogos za zainteresowanie. Jak znajdę chwilę to się tym zajmę. Napiszę o efektach. :D

________________________________________________________________________________________________
Marcin


Góra
 Zobacz profil  
 
PostNapisane: środa, 11 lutego 2015, 14:45 
Offline
Administrator
Avatar użytkownika

Dołączył(a): środa, 16 lutego 2011, 15:36
Posty: 820
Lokalizacja: Olsztyn - Wrocław
Auto: VW Sharan MKI FLII 2004-2010
Silnik: 1,9 TDI BTB 150
Imię: Daniel
u kumpla nie łączył sie z picem i okazało sie ze miał kabel przy kostce dogrzewacza zjedzony przez rudego.

________________________________________________________________________________________________
Sharan Special Sport by daneczek76
Forum Tiguan Forum Sharan Forum Alhambra Forum Touran Forum Yeti Forum Roomster


Góra
 Zobacz profil  
 
PostNapisane: środa, 11 lutego 2015, 17:07 
Offline
Użytkownik forum
Avatar użytkownika

Dołączył(a): piątek, 30 stycznia 2015, 21:38
Posty: 412
Lokalizacja: Stryn No---Rzeszów
Auto: VW Sharan MKI FL 2000-2004
Silnik: 1,9 TDI AUY 115
Imię: Bogusław
Lucek napisał(a):
No właśnie. Posprawdzam to. Może to też być wina programu. Spróbuję u kolegi, ewentualnie pożyczę inny kabel na próbę. Dzięki Bogos za zainteresowanie. Jak znajdę chwilę to się tym zajmę. Napiszę o efektach. :D

Programu może nie, ewentualnie kabla a dokładnie na jakiej elektronice został złożony.

________________________________________________________________________________________________
Siła tkwi w TDI...


Góra
 Zobacz profil  
 
PostNapisane: wtorek, 24 marca 2015, 14:13 
Offline
Użytkownik forum
Avatar użytkownika

Dołączył(a): piątek, 6 lutego 2015, 20:45
Posty: 165
Auto: Seat Alhambra MKI 1995-2000
Silnik: 1,9 TDI AFN 110
Imię: Marcin
Mi się wydaje że to wina podłączenia przez USB. Mam VAG-a KKL pod USB i jest problem z połączeniem się z modułem komfortu. Udaje się raz na 10 prób, a i tak potrafi w trakcie pracy zgubić sygnał.
Teraz mam VAG COM 311 i wyświetla komunikat "too many errors", natomiast Polski VAG po prostu cały czas próbuje.

________________________________________________________________________________________________
Marcin


Góra
 Zobacz profil  
 
PostNapisane: wtorek, 24 marca 2015, 14:50 
Offline
Użytkownik forum
Avatar użytkownika

Dołączył(a): czwartek, 5 lutego 2015, 01:00
Posty: 315
Lokalizacja: Podlasie
Auto: VW Sharan MKI FLII 2004-2010
Silnik: 2,0 TDI BRT 140
Imię: Andrzej
Ja mam kabel chiński na usb i łączę się z dieslami 95-97 90 KM a 110 KM nie łączy. Potem łączy się też ze 115 auy od 2000 w góre. Może to wina że przez usb a może elektronika w interfejsie.

________________________________________________________________________________________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: wtorek, 24 marca 2015, 14:59 
Offline
Administrator
Avatar użytkownika

Dołączył(a): środa, 16 lutego 2011, 15:36
Posty: 820
Lokalizacja: Olsztyn - Wrocław
Auto: VW Sharan MKI FLII 2004-2010
Silnik: 1,9 TDI BTB 150
Imię: Daniel
mamwi napisał(a):
VAG-a KKL pod USB
też go mam i nie mam najmniejszego problemu z łączenie się chodzi pod starym Lapkiem z win XP i już nie jedno auto nim przeglądałem.
Oczywiście były auta gdzie nie mogłem połączy się z jakimś modułem ale tu wina leżała po stronie tych aut

________________________________________________________________________________________________
Sharan Special Sport by daneczek76
Forum Tiguan Forum Sharan Forum Alhambra Forum Touran Forum Yeti Forum Roomster


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 21 ]  Przejdź na stronę 1, 2, 3  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
POWERED_BY
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
height= height=