Forum Tiguan Sharan Yeti Alhambra Touran Roomster vag-van-suv.pl

Pomoc , Porady Techniczne , Przyjaźń , Dobra Zabawa.
Teraz jest sobota, 18 sierpnia 2018, 13:04

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
PostNapisane: środa, 30 maja 2018, 21:57 
Offline
Użytkownik forum

Dołączył(a): czwartek, 17 maja 2018, 22:53
Posty: 2
Auto: VW Tiguan 2007-
Silnik: 2,0 TDI CR CFFD 110
Witam, zwracam się z prośbą o wsparcie-ukierunkowanie w usunięciu usterki. Mianowicie, z powodu zwarcia ( moja wina) nastąpił brak prądu w gniazdkach 12V ( 3 szt.). Bez zdjęcia klemy z akumulatora wyjmowałem bezpieczniki i szukałem przepalonego. Wszystkie były sprawne - hmmm.. . Po kolejnym uruchomieniu samochodu zapaliła się lampka błędu. Po podłączeniu komputera okazało się, że jest brak zasilania spirali podgrzewania sondy lambda. Miernikiem sprawdziłem i oporność wynosi 3,6 ohma. Prośba o wskazówki i udostępnienie opisu bezpieczników i gdzie szukać - bezp. gniazdek 12 V i zasilania spirali sondy lambda. Trafiłem na forum na dobry opis bezpieczników ale nie pasuje do mojego auta. Np. bezpiecznik gniazdek 12V poz. 36 a u mnie jest pusto. Tiguan jest z III/2013 r ; 2,0 TDI ; 81 KW. Pozdrawiam i życzę miłego weekendu


Góra
 Zobacz profil  
 
PostNapisane: sobota, 2 czerwca 2018, 22:46 
Offline
Administrator
Avatar użytkownika

Dołączył(a): środa, 16 lutego 2011, 15:36
Posty: 819
Lokalizacja: Olsztyn - Wrocław
Auto: VW Sharan MKI FLII 2004-2010
Silnik: 1,9 TDI BTB 150
Imię: Daniel
F10 - 5A zacisk 87 to podgrzewanie sondy
tu masz rozpiskę od maj 2012 : viewtopic.php?f=78&t=877&p=9921#p9921

lub

F10 i F18 od maj 2013 : viewtopic.php?f=78&t=878

________________________________________________________________________________________________
Sharan Special Sport by daneczek76
Forum Tiguan Forum Sharan Forum Alhambra Forum Touran Forum Yeti Forum Roomster


Góra
 Zobacz profil  
 
PostNapisane: niedziela, 3 czerwca 2018, 12:17 
Offline
Użytkownik forum

Dołączył(a): czwartek, 17 maja 2018, 22:53
Posty: 2
Auto: VW Tiguan 2007-
Silnik: 2,0 TDI CR CFFD 110
Daniel, bardzo dziękuję. Pozdrawiam :)


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
POWERED_BY
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
height= height=