Forum Tiguan Sharan Yeti Alhambra Touran Roomster vag-van-suv.pl

Pomoc , Porady Techniczne , Przyjaźń , Dobra Zabawa.
Teraz jest środa, 23 sierpnia 2017, 21:39

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: czwartek, 9 marca 2017, 17:52 
Offline
Użytkownik forum

Dołączył(a): środa, 25 lutego 2015, 17:04
Posty: 82
Lokalizacja: Kurp
Auto: VW Sharan MKI FL 2000-2004
Silnik: 1,9 TDI ASZ 131
Imię: Paweł
Witam.

Panowie mam taki oto problem. Odkąd mam auto nie działa w nim podgrzewacz. Dziś jednak zaobserwowałem, że z rury która od niego wychodzi podczas uruchamiania pojazdu wydobywa się dym ( co jest raczej zjawiskiem normalnym przy niskiej temperaturze ). Do tej pory dymu nie obserwowałem, a mam auto już kilka lat. Problem w tym, że on nie działa. Skąd zatem dym i gdzie w takim przypadku należałoby szukać przyczyny usterki jego niedziałania?


Góra
 Zobacz profil  
 
PostNapisane: sobota, 11 marca 2017, 19:58 
Offline
Użytkownik forum
Avatar użytkownika

Dołączył(a): czwartek, 5 lutego 2015, 01:00
Posty: 302
Lokalizacja: Podlasie
Auto: VW Sharan MKI FLII 2004-2010
Silnik: 2,0 TDI BRT 140
Imię: Andrzej
Jeśli zaobserwowałeś dymek to czy silnik dmuchawy w piecu startuje? Jeśli nie to będzie jego wina. Może też być sitko wypalone.

________________________________________________________________________________________________
Obrazek


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
POWERED_BY
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
height= height=