Forum Tiguan Sharan Yeti Alhambra Touran Roomster vag-van-suv.pl

Pomoc , Porady Techniczne , Przyjaźń , Dobra Zabawa.
Teraz jest niedziela, 24 czerwca 2018, 01:26

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
PostNapisane: niedziela, 6 grudnia 2015, 18:20 
Offline
Użytkownik forum
Avatar użytkownika

Dołączył(a): środa, 4 lutego 2015, 13:07
Posty: 647
Lokalizacja: Miasto Trier. Niemcy.
Auto: VW Sharan MKI FL 2000-2004
Silnik: 1,9 TDI AUY 115
Imię: Jurek
Zostalem dzisiaj pozytywnie zaskoczony. Otoz przed moim sharanem zastalem prezent. Najgorsze nie wiem kto mi to sprawil. Wyglada na to ze rzeczy te byly tylko pare razy w uzyciu.


 

________________________________________________________________________________________________
Mowie i pisze po polsku. Jurek


Góra
 Zobacz profil  
 
PostNapisane: niedziela, 6 grudnia 2015, 19:08 
Offline
Administrator
Avatar użytkownika

Dołączył(a): środa, 28 stycznia 2015, 23:31
Posty: 576
Lokalizacja: PL - Kraków
Auto: VW Sharan MKI 1995-2000
Silnik: 1,9 TDI AVG 110
Imię: Krzysiek
niedziela, 6 gru 2015
No jak to kto św. Mikołąj - nie znasz Gościa Jurek ?

________________________________________________________________________________________________
O najlepszym towarzystwie mówi się, że rozmowa w nim poucza, a milczenie kształci - J.W. Goethe
Pozdrawiam Krakowa - Krzysiek


Góra
 Zobacz profil  
 
PostNapisane: niedziela, 6 grudnia 2015, 19:13 
Offline
Użytkownik forum
Avatar użytkownika

Dołączył(a): środa, 4 lutego 2015, 13:07
Posty: 647
Lokalizacja: Miasto Trier. Niemcy.
Auto: VW Sharan MKI FL 2000-2004
Silnik: 1,9 TDI AUY 115
Imię: Jurek
Mysle ze zrobil to ktorys z moich sasiadow ale nie jako prezent na mikolaja. Na mikolaja daje sie nowe rzeczy.

________________________________________________________________________________________________
Mowie i pisze po polsku. Jurek


Góra
 Zobacz profil  
 
PostNapisane: niedziela, 6 grudnia 2015, 19:44 
Offline
Użytkownik forum
Avatar użytkownika

Dołączył(a): wtorek, 3 lutego 2015, 23:45
Posty: 435
Lokalizacja: Jastrowie
Auto: VW Touran 1T2 2006-2010
Silnik: 1,9 TDI BLS 105
Imię: Marcin
Jurek sprzęt fajny mimo że używany,może sąsiad zauważył że masz słaby akumulator i dlatego ci sprezentował :tongue: lodówka w tą porę roku troszkę mało praktyczna ale nie wszyscy lubią ciepłe zimą ;)

________________________________________________________________________________________________
Marcin jestem i miałem VW Touran 2.0 TDI 136 KM 2003 r modelowo 2004
Teraz mam VW Touran 1,9 TDI 105 KM 2005 modelowo 2006
GG 7631161, Skype jak coś na PW
Nie nienawidzę cwaniactwa


Góra
 Zobacz profil  
 
PostNapisane: niedziela, 6 grudnia 2015, 20:00 
Offline
Administrator
Avatar użytkownika

Dołączył(a): środa, 28 stycznia 2015, 23:31
Posty: 576
Lokalizacja: PL - Kraków
Auto: VW Sharan MKI 1995-2000
Silnik: 1,9 TDI AVG 110
Imię: Krzysiek
To ja chcę takich sąsiadów ;)
A lodówa prawdopodobnie ma 2 opcje - chłodzenie i grzanie na ogniwie Peltiera

________________________________________________________________________________________________
O najlepszym towarzystwie mówi się, że rozmowa w nim poucza, a milczenie kształci - J.W. Goethe
Pozdrawiam Krakowa - Krzysiek


Góra
 Zobacz profil  
 
PostNapisane: niedziela, 6 grudnia 2015, 23:16 
Offline
Użytkownik forum
Avatar użytkownika

Dołączył(a): środa, 4 lutego 2015, 13:07
Posty: 647
Lokalizacja: Miasto Trier. Niemcy.
Auto: VW Sharan MKI FL 2000-2004
Silnik: 1,9 TDI AUY 115
Imię: Jurek
Bede chcial to posprawdzac czy funkcjonuje. Rzeczy te wygladaja na malo co uzywane.

________________________________________________________________________________________________
Mowie i pisze po polsku. Jurek


Góra
 Zobacz profil  
 
PostNapisane: wtorek, 8 grudnia 2015, 04:20 
Offline
Użytkownik forum
Avatar użytkownika

Dołączył(a): środa, 4 lutego 2015, 10:06
Posty: 67
Lokalizacja: Ozorkow
Auto: VW Sharan MKI FL 2000-2004
Silnik: 1,9 TDI AUY 115
Imię: Darek
Jurek zajefajnych masz sasiadow :thumbsup: .Ja po moich moge predzej sie spodziewac wizyty :997: ...

________________________________________________________________________________________________
Obrazek


Góra
 Zobacz profil  
 
PostNapisane: wtorek, 8 grudnia 2015, 09:49 
Offline
Użytkownik forum
Avatar użytkownika

Dołączył(a): środa, 4 lutego 2015, 13:07
Posty: 647
Lokalizacja: Miasto Trier. Niemcy.
Auto: VW Sharan MKI FL 2000-2004
Silnik: 1,9 TDI AUY 115
Imię: Jurek
Przyznal sie dziadek (93) lata sasiad. Wprowadzil sie tu przed rokiem gdzie mial w piwnicy pozostawione te rzeczy przez poprzednika. Kontaktowal sie z nim niedawno a ten powiedzial mu ze moze z tym zrobic co chce. Wiec zrobil.

Zrobie pare zdjec moze podpowiecie mi jak uruchomic to "zolte ustrojstwo" (co musze dokupic).

________________________________________________________________________________________________
Mowie i pisze po polsku. Jurek


Góra
 Zobacz profil  
 
PostNapisane: środa, 9 grudnia 2015, 12:14 
Offline
Użytkownik forum
Avatar użytkownika

Dołączył(a): niedziela, 1 lutego 2015, 20:30
Posty: 748
Lokalizacja: uniemyśl
Auto: Seat Alhambra MKI FL 2000 -2010
Silnik: 1,9 TDI ASZ 131
Imię: stanisław
Jurek wklej fotki pomogę bo miałem parę takich ustrojstw do naprawy nie wiem czy w tym urządzonko masz sprężarkę i aku żelowy nie wiem czy masz tez kabel zasilający co ładuje ten właśnie aku w środku bo z niego bierzesz prąd wrazie rozruchu jak padnie twój ori w aucie daj info to pomogę

________________________________________________________________________________________________
moje gg 13141438 tu zawsze jestem


Góra
 Zobacz profil  
 
PostNapisane: środa, 9 grudnia 2015, 20:42 
Offline
Użytkownik forum
Avatar użytkownika

Dołączył(a): środa, 4 lutego 2015, 13:07
Posty: 647
Lokalizacja: Miasto Trier. Niemcy.
Auto: VW Sharan MKI FL 2000-2004
Silnik: 1,9 TDI AUY 115
Imię: Jurek
Stasiu, nie bylo przy "starcie" kabla z ladowarka. Probowalem zastapic czyms innym. Zaczelo ladowac akumulator tylko do polowy. Na drugi dzien sprawdzilem czy trzyma. Cos tam zostalo pradu lecz nie wiem jaka jest przyczyna ( akumulator jest stary 2004 rok a wyglada jakby zostal dzisiaj wyprodukowany) zostal niedostatecznie naladowany lub nie trzyma.

Wpadlem na pomysl azeby kupic nowoczesna ladowarke do akumulatorow i tak zrobilem. Nie mam pojecia jak ustawic w niej program do akumulatora 12 V. Musze troche poczytac. Jak widzisz na zdjeciu, rozbebeszylem cale ustrojstwo i sprobuje akumulator bezposrednio podlaczyc do ladowarki. Wtedy bede wiedzial czy sie laduje i czy bedzie trzymal. Ten "start" ma w sobie mala pompke.


 

________________________________________________________________________________________________
Mowie i pisze po polsku. Jurek


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
POWERED_BY
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
height= height=